problema cu uh hdd(cred)


  1. #1
    Coder gaby's Avatar gaby va deveni faimos in curand
    Data de inscriere
    04-10-2005
    Locaţie
    pe plantatie ...
    Sex
    M
    Mesaje
    458
    Mesaje bazar
    2664
    Putere Reputatie
    34
    Reputatie
    60
    Puncte CF
    0.0
    Usergroups:

    problema cu uh hdd(cred)

    bun hdd e un maxtor de 40 gb ! sisntemul: athlon xp 2000+ pe nf2 gigabyte, 2x128 ram + 256,.... porblema : cate o data merge fara probleme, alta data cand il aprind imi trece de bios, hdd il recunoaste oky, dar cand sa imi apara imaginea cu win xp pro si ca incarca se face ecranul negru si ramane asa, dau restar la fel, il opresc si daca am noroc intra in xp ! cate o data imi mai apare un ecran cu o eroare, imediat dupa bios, file not found system32/drivers/ceva cu .sys parca ! care sa fie problema ??? io am zis ca de la hdd! help pls ! sistemul e al unui prieten si are nevoie de el cat mai repede!

  2. #2
    Helper GhostHUB's Avatar GhostHUB reprezinta o cantitate neglijabila
    Data de inscriere
    03-10-2005
    Varsta
    33
    Sex
    M
    Mesaje
    826
    Mesaje bazar
    558
    Putere Reputatie
    0
    Reputatie
    5
    Puncte CF
    23.5
    Usergroups:
    dai un format ...
    PS: am si io o problema cu HDDu` am fost cu el si l-am bagat inghetat in cal. si D:/ nu mai merge intra in D dar cand intru in alte foldere imi da eroare ,...
    Vrei mai putine reclame? Inregistreaza-te sau logheaza-te

  3. #3
    Coder gaby's Avatar gaby va deveni faimos in curand
    Data de inscriere
    04-10-2005
    Locaţie
    pe plantatie ...
    Sex
    M
    Mesaje
    458
    Mesaje bazar
    2664
    Putere Reputatie
    34
    Reputatie
    60
    Puncte CF
    0.0
    Usergroups:
    Citat Mesaj iniţiat de GhostHUB
    dai un format ...
    PS: am si io o problema cu HDDu` am fost cu el si l-am bagat inghetat in cal. si D:/ nu mai merge intra in D dar cand intru in alte foldere imi da eroare ,...
    l-am formata si am reinstalat win de 5 ori aceeasi problema !

    nimeni????
    Last edited by gaby; 13-12-2005 at 22:29. Motiv: Automerged Doublepost

  4. #4
    Coder gaby's Avatar gaby va deveni faimos in curand
    Data de inscriere
    04-10-2005
    Locaţie
    pe plantatie ...
    Sex
    M
    Mesaje
    458
    Mesaje bazar
    2664
    Putere Reputatie
    34
    Reputatie
    60
    Puncte CF
    0.0
    Usergroups:
    nimeni ????????

  5. #5
    BVB junior scalper cat23's Avatar cat23 este o raza de lumina in ochii tuturor cat23 este o raza de lumina in ochii tuturor cat23 este o raza de lumina in ochii tuturor cat23 este o raza de lumina in ochii tuturor cat23 este o raza de lumina in ochii tuturor cat23 este o raza de lumina in ochii tuturor cat23 este o raza de lumina in ochii tuturor
    Data de inscriere
    03-10-2005
    Locaţie
    Craiova
    Varsta
    39
    Sex
    M
    Mesaje
    2,075
    Mesaje bazar
    353
    Putere Reputatie
    42
    Reputatie
    737
    Puncte CF
    40.0
    Usergroups:
    O idee ar fi sa verifici memoria. Mie imi face ceva de genul asta de la overclock La tine nu cred ca este cazul dar verifica RAM-ul ca poate nu e setat cum trebuie prin BIOS sau poate chiar a luat/o razna.
    they hatin'

  6. #6
    De-al casei 8Ball's Avatar 8Ball reprezinta o cantitate neglijabila
    Data de inscriere
    12-10-2005
    Locaţie
    Craiova
    Varsta
    35
    Sex
    M
    Mesaje
    305
    Mesaje bazar
    245
    Putere Reputatie
    0
    Reputatie
    9
    Puncte CF
    0.0
    La mine tot pe gibayte ga 7n400 face o chestie asemanatoare....nu mai porneste deloc cateodată cand umblu prin el. Trebuie sa scot si sa introduc ramul in sloturi de cateva ori pana merge. Banuiesc că la mine trebuie curatată de praf placa si nu am timp. Incearcă si tu asta totusi.

  7. #7
    Coder gaby's Avatar gaby va deveni faimos in curand
    Data de inscriere
    04-10-2005
    Locaţie
    pe plantatie ...
    Sex
    M
    Mesaje
    458
    Mesaje bazar
    2664
    Putere Reputatie
    34
    Reputatie
    60
    Puncte CF
    0.0
    Usergroups:
    i-am dat un memtest si vad ca memoria de 256 are niste erori !acum sa vad daca merge bine fara ea ! ms pt raspuns!

  8. #8
    Coder gaby's Avatar gaby va deveni faimos in curand
    Data de inscriere
    04-10-2005
    Locaţie
    pe plantatie ...
    Sex
    M
    Mesaje
    458
    Mesaje bazar
    2664
    Putere Reputatie
    34
    Reputatie
    60
    Puncte CF
    0.0
    Usergroups:
    problema era de la un slot de memorie care facea figuri cand era ram(orice ram) in el !
    Vrei mai putine reclame? Inregistreaza-te sau logheaza-te

Google+

Cautati logo-ul CraiovaForum?

Iata cateva variante: