Big Network Problem


  1. #1
    Member Joder's Avatar Joder reprezinta o cantitate neglijabila
    Data de inscriere
    03-10-2005
    Locaţie
    d
    Varsta
    39
    Sex
    M
    Mesaje
    181
    Mesaje bazar
    52
    Putere Reputatie
    0
    Reputatie
    3
    Puncte CF
    0.0

    Exclamation Big Network Problem

    Problema care se pune este in felul urmator:
    Cateodata paginile de net nu se incarca si imi da eroare... ca si cum netul ar fi picat. Daca dau refresh de 4-5 ori se incarca si merge. Am sunat la ERDEESh si mi-au zis ca poate fi o problema de la placa de retea ... in fine am setat placa la 10 MB/sec (cea ce reprezenta o solutie pt cei de la erdeesh). Dar nu a fost asa ... am schimbat placa de retea si am pus una pe PCI... acelasi rezultat ... am setat-o si pe 10 mb si tot la fel. M-am gandit ca e o problema de la retea si am dat drumu la un ping yahoo.com -t Rezultatul ... nu da nici un rateu.

    Windowsul nu are virusi si nici spyware .....
    Am incercat TCP optimizer si nu imi da ca ar trebui sa fac vreo skimbare.
    Firewall sau antivirus nu am (desi il instalez si scanez din 2 in 2 zile).
    Am toate update-urile facute la windows ...

    Care e problema ?

  2. #2
    VIP User uranianul are ceva special... uranianul are ceva special...
    Data de inscriere
    09-10-2005
    Varsta
    37
    Sex
    M
    Mesaje
    360
    Mesaje bazar
    70
    Putere Reputatie
    32
    Reputatie
    121
    Puncte CF
    20.0
    sa reinstalezi sistemul de operare ai incercat??? eu te sfatuiesc sa il reinstalezi si sa vezi daca pe curat(adica doar cu driverele instalate) facae aceleasi probleme..
    incearca si cu alt browser...
    dupa ce dai refresh de cateva ori paginile ti se incarca repede???
    sincer mie imi pare o problema mai mult de software decat de hardware... daca e de hardware inseamna ca ai vre-un conflict pe acolo... oricum incearca sa treci in placa in 10 Mb/halfduplex , pentru ca asa functioneaza modemul...
    si inca ceva , daca ai placa de retea integrata, incearca sa o dezactivezi din bios si sa o lasi doar pe aia pe pci...
    look beyond your beliefs
    Vrei mai putine reclame? Inregistreaza-te sau logheaza-te

  3. #3
    <div id="usertitle"> mindwar's Avatar mindwar este o raza de lumina in ochii tuturor mindwar este o raza de lumina in ochii tuturor mindwar este o raza de lumina in ochii tuturor mindwar este o raza de lumina in ochii tuturor mindwar este o raza de lumina in ochii tuturor mindwar este o raza de lumina in ochii tuturor
    Data de inscriere
    29-09-2005
    Locaţie
    Craiova, Romania
    Varsta
    35
    Sex
    M
    Mesaje
    4,886
    Mesaje bazar
    295
    Putere Reputatie
    55
    Reputatie
    693
    Puncte CF
    29.0
    Usergroups:
    ceva de genu se intampla si la mine.. cateodata nu mai merge dns-u. aka netul merge bine mersi.. dar daca incerc sa intru pe ceva site sau orice altceva... nu reuseste sa treaca de rezolvarea hostname-ului. situatia sa remediaza dand un restart la serviciul dns din control pannel -> administrative tools -> services so e destul de probabil ca un reinstall al windows-ului ar rezolva problema. dar nu se intampla atat de des incat sa invinga lenea de a reinstalat tot de la 0 (inca).
    vezi daca asta e problema si la tine.. si daca reinstalezi sa-mi zici si mie daca se mai intampla
    poze

    We have a very simple policy here: arguing with the mods is allowed, winning an argument against the mods will get you banned.

  4. #4
    BVB junior scalper cat23's Avatar cat23 este o raza de lumina in ochii tuturor cat23 este o raza de lumina in ochii tuturor cat23 este o raza de lumina in ochii tuturor cat23 este o raza de lumina in ochii tuturor cat23 este o raza de lumina in ochii tuturor cat23 este o raza de lumina in ochii tuturor cat23 este o raza de lumina in ochii tuturor
    Data de inscriere
    03-10-2005
    Locaţie
    Craiova
    Varsta
    39
    Sex
    M
    Mesaje
    2,075
    Mesaje bazar
    353
    Putere Reputatie
    41
    Reputatie
    737
    Puncte CF
    40.0
    Usergroups:
    Cel mai sigur este sa pui serverele de DNS pe manual, eu asa am rezolvat poroblema, ca aparea si la mine.
    they hatin'

  5. #5
    liberlaelice Robin_SA's Avatar Robin_SA are reputatia dezactivata
    Data de inscriere
    03-10-2005
    Locaţie
    Craiova
    Varsta
    38
    Sex
    M
    Mesaje
    1,622
    Mesaje bazar
    296
    Putere Reputatie
    39
    Reputatie
    70
    Puncte CF
    19.0
    Usergroups:
    Aceeasi problema, am crezut ca este de vina windosul. Se pare ca nu-i asa daca se mai intampla si pe la voi.
    Mare e grădina Ta Doamne, şi...mereu işi mută gardul!

  6. #6
    Member Joder's Avatar Joder reprezinta o cantitate neglijabila
    Data de inscriere
    03-10-2005
    Locaţie
    d
    Varsta
    39
    Sex
    M
    Mesaje
    181
    Mesaje bazar
    52
    Putere Reputatie
    0
    Reputatie
    3
    Puncte CF
    0.0
    Citat Mesaj iniţiat de cat23
    Cel mai sigur este sa pui serverele de DNS pe manual, eu asa am rezolvat poroblema, ca aparea si la mine.
    Degeaba.

    Citat Mesaj iniţiat de mindwar
    ceva de genu se intampla si la mine.. cateodata nu mai merge dns-u. aka netul merge bine mersi.. dar daca incerc sa intru pe ceva site sau orice altceva... nu reuseste sa treaca de rezolvarea hostname-ului. situatia sa remediaza dand un restart la serviciul dns din control pannel -> administrative tools -> services so e destul de probabil ca un reinstall al windows-ului ar rezolva problema. dar nu se intampla atat de des incat sa invinga lenea de a reinstalat tot de la 0 (inca).
    vezi daca asta e problema si la tine.. si daca reinstalezi sa-mi zici si mie daca se mai intampla
    Degeaba. Eu cred ca e vorba de porturi - de ex nu merge explorerul dar ym se conecteaza instant.

    Citat Mesaj iniţiat de uranianul
    sa reinstalezi sistemul de operare ai incercat??? eu te sfatuiesc sa il reinstalezi si sa vezi daca pe curat(adica doar cu driverele instalate) facae aceleasi probleme..
    incearca si cu alt browser...
    dupa ce dai refresh de cateva ori paginile ti se incarca repede???
    sincer mie imi pare o problema mai mult de software decat de hardware... daca e de hardware inseamna ca ai vre-un conflict pe acolo... oricum incearca sa treci in placa in 10 Mb/halfduplex , pentru ca asa functioneaza modemul...
    si inca ceva , daca ai placa de retea integrata, incearca sa o dezactivezi din bios si sa o lasi doar pe aia pe pci...
    Reinstalat windows - la fel face. Reinstalat windows cu alta placa de retea (pe PCI) - face la fel. Reinstalat windows am dat disable la aia onboard si pus placa PCI pe alt slot - degeaba. (Precizez ca placa de retea pe pci e 3com nu realtek sau mai stiu eu ce smc) Alt browser... hmmm ... Exceptand IE, Netscape, Opera, Mozilla, nu stiu vreun altul cat de cat respectabil ca sa mai incerc.


    Concluzie: sunt absolut sigur ca totul se intampla din vina RDS.
    PS: am uitat sa spun - am incercat si pe un laptop sa vad daca face tot asa ... si face

  7. #7
    VIP User uranianul are ceva special... uranianul are ceva special...
    Data de inscriere
    09-10-2005
    Varsta
    37
    Sex
    M
    Mesaje
    360
    Mesaje bazar
    70
    Putere Reputatie
    32
    Reputatie
    121
    Puncte CF
    20.0
    eu ti-am mai zis sa incerci si cu un alt cablu... dar e ciudat ca toate sa mearga bine in afara de browser... daca ar fi problema de porturi , atunci nu ti-ar merge de loc sa stii... daca e blocat portul, e blocat si gata, nu poti sa faci ceva de genul, la 10 cerere iti permite accesul... setarile acolo se fac pentru mai multi utilizatori nu special pentru unu... adica daca blocheaza porturile , blocheaza la toata lumea nu special pt o persoana... oricum e tare curios ce ti se intampla... vreau doar sa te mai intreb cu ce viteza iti merge download-ul???
    look beyond your beliefs

  8. #8
    Member Joder's Avatar Joder reprezinta o cantitate neglijabila
    Data de inscriere
    03-10-2005
    Locaţie
    d
    Varsta
    39
    Sex
    M
    Mesaje
    181
    Mesaje bazar
    52
    Putere Reputatie
    0
    Reputatie
    3
    Puncte CF
    0.0
    Citat Mesaj iniţiat de uranianul
    eu ti-am mai zis sa incerci si cu un alt cablu... dar e ciudat ca toate sa mearga bine in afara de browser... daca ar fi problema de porturi , atunci nu ti-ar merge de loc sa stii... daca e blocat portul, e blocat si gata, nu poti sa faci ceva de genul, la 10 cerere iti permite accesul... setarile acolo se fac pentru mai multi utilizatori nu special pentru unu... adica daca blocheaza porturile , blocheaza la toata lumea nu special pt o persoana... oricum e tare curios ce ti se intampla... vreau doar sa te mai intreb cu ce viteza iti merge download-ul???
    Cablul e din ala de 3 m. Si nu e mufat e din plastic tot .... original daca pot spune. N-are cum ... Downloadul merge .... 120 -130 kb /sec pe intern si extern ... Cand am sunat la rds mi-au zis ca "din cauza ca depasesc banda cu downloadu de aia se blokeaza" Pai ce e vina mea ca dau drumu la un download... ce nu mai e voie sa downloadez ... sa ma restrictioneze ei si sa nu mai "depasesc banda de download" nu sa ma blokeze.

  9. #9
    VIP User uranianul are ceva special... uranianul are ceva special...
    Data de inscriere
    09-10-2005
    Varsta
    37
    Sex
    M
    Mesaje
    360
    Mesaje bazar
    70
    Putere Reputatie
    32
    Reputatie
    121
    Puncte CF
    20.0
    cum, adica depasesti banda?? ai abonament de 9 dolari si iti mere cu viteza aia??
    de ce te-am intrebat cum iti mere download-ul?? pentru ca stiu pe cineva care avea cam aceeasi problema ca tine si care isi lua flood-uri periodic...
    o alta problema e cu cablul... ce daca e original... poate avea defecte... daca misti putin de el sa nu mai mearga... eu am patit chestia asta... si ce nervi mi-am facut... pana cand odata din greseala, am miscat putin de cablu si a mers... dupa ce il puneam in alta poz nu mergea... pana la urma nu a mai mers deloc si l-am schimbat... acelasi tip de cablu original dar era de 5 metri... ce pot sa zic, odata de la cablu imi mergea ca dracu si nu intelegeam de ce... mergea cu un sfert de viteza... pana la urma la o analiza mai atenta, am realiza ca pierd pachete... daca dadeam ping normal nu se observa... daca dadeam cu interval mic era moarte...
    vreau sa te mai intreb ceva... can nu se mai incarca paginile iti da o eroare din aia network cable is unplugged? daca da sa stii ca sigur e de vina fie placa de retea, fie cablul, fie mufele... si aio grija sa nua ia vre-un antivirus sau nu stiu ce caco de firewal care iti dezactiveaza reteaua temporar(am patit-o si pe asta)... sper ca din ce ne-ai explicat tu esti conectat direct la modem si nu prin intermediul vre-unui router sau altceva...
    look beyond your beliefs

  10. #10
    Member Joder's Avatar Joder reprezinta o cantitate neglijabila
    Data de inscriere
    03-10-2005
    Locaţie
    d
    Varsta
    39
    Sex
    M
    Mesaje
    181
    Mesaje bazar
    52
    Putere Reputatie
    0
    Reputatie
    3
    Puncte CF
    0.0
    Citat Mesaj iniţiat de uranianul
    cum, adica depasesti banda?? ai abonament de 9 dolari si iti mere cu viteza aia??
    de ce te-am intrebat cum iti mere download-ul?? pentru ca stiu pe cineva care avea cam aceeasi problema ca tine si care isi lua flood-uri periodic...
    o alta problema e cu cablul... ce daca e original... poate avea defecte... daca misti putin de el sa nu mai mearga... eu am patit chestia asta... si ce nervi mi-am facut... pana cand odata din greseala, am miscat putin de cablu si a mers... dupa ce il puneam in alta poz nu mergea... pana la urma nu a mai mers deloc si l-am schimbat... acelasi tip de cablu original dar era de 5 metri... ce pot sa zic, odata de la cablu imi mergea ca dracu si nu intelegeam de ce... mergea cu un sfert de viteza... pana la urma la o analiza mai atenta, am realiza ca pierd pachete... daca dadeam ping normal nu se observa... daca dadeam cu interval mic era moarte...
    vreau sa te mai intreb ceva... can nu se mai incarca paginile iti da o eroare din aia network cable is unplugged? daca da sa stii ca sigur e de vina fie placa de retea, fie cablul, fie mufele... si aio grija sa nua ia vre-un antivirus sau nu stiu ce caco de firewal care iti dezactiveaza reteaua temporar(am patit-o si pe asta)... sper ca din ce ne-ai explicat tu esti conectat direct la modem si nu prin intermediul vre-unui router sau altceva...
    Abonamentu e de 19.

    Flood nu am de ce pt ca nu intru pe irc, singurele chestii on line in care se vede usor ip-ul fiind dc++ pe care nu discut cu nimeni si un server de cs din bucuresti (ii cunoscu pe toti si suntem prieteni) deci exclus.

    pierderi 1 la 100 cred ... neglijabil zic eu

    Nu da eroare de aia cu local cable unplugged - da eroare ca si cum ar fi site-ul picat. dar da instant. nici nu incearca sa se conecteze.

    nu am antivirus si nici firewall.

    conexiunea e directa la modem prin utp. l-am conectat si pe usb si face la fel.

    Ps. la postul asta dau copy - daca dau Submit Reply s-ar putea sa pierd tot. Deci iti dai seama ce jale si chin este.

  11. #11
    Maniac contagious_scrub's Avatar contagious_scrub este o comoara de om contagious_scrub este o comoara de om contagious_scrub este o comoara de om contagious_scrub este o comoara de om contagious_scrub este o comoara de om
    Data de inscriere
    03-10-2005
    Varsta
    33
    Sex
    M
    Mesaje
    3,511
    Mesaje bazar
    124
    Putere Reputatie
    48
    Reputatie
    476
    Puncte CF
    70.0

    Big grin

    Citat Mesaj iniţiat de Joder
    Problema care se pune este in felul urmator:
    Cateodata paginile de net nu se incarca si imi da eroare... ca si cum netul ar fi picat. Daca dau refresh de 4-5 ori se incarca si merge.
    nu esti singurul am observat ca si la mine face la fel
    folosesc opera 9.0
    nu stiu de la ce ar putea sa fie cauza... oricum... mi se pare un lucru marunt exista back si refresh
    Vrei mai putine reclame? Inregistreaza-te sau logheaza-te

Google+

Cautati logo-ul CraiovaForum?

Iata cateva variante: